• 单页面 banner

Mini audio SIP interkom model JSL91-S

Mini audio SIP interkom model JSL91-S

Stručný popis:

JSL91-S je mini audio SIP interkom s jedním tlačítkem, pokročilým audio systémem a funkcí potlačení ozvěny. Díky kompaktnímu designu je vhodný pro použití v mnoha aplikacích, jako jsou nemocnice, kampusy, scenérie a další. JSL91-S je velmi flexibilní a lze jej nejen integrovat do parkovací závory, ale je také kompatibilní s tahovým spínačem lékařského interkomu.

JSL91-S nabízí bezklíčové ovládání a pohodlí pro uživatele, kteří otevírají dveře bez klíče. Dveře lze otevřít na dálku pomocí DTMF, pokud je k dispozici elektronický zámek. JSL91-S také podporuje jednodotykové tlačítko pro nouzové volání. Je ideální pro ovládání, komunikaci a zabezpečení přes internet, jako je například dispečink, obchodní a institucionální aplikace atd.


Detaily produktu

Štítky produktů

SIP video interkom

JSL91-S je mini audio SIP interkom s jedním tlačítkem, pokročilým audio systémem a funkcí potlačení ozvěny. Díky kompaktnímu designu je vhodný pro použití v mnoha aplikacích, jako jsou nemocnice, kampusy, scenérie a další. JSL91-S je velmi flexibilní a lze jej nejen integrovat do parkovací závory, ale je také kompatibilní s tahovým spínačem lékařského interkomu.

JSL91-S nabízí bezklíčové ovládání a pohodlí pro uživatele, kteří otevírají dveře bez klíče. Dveře lze otevřít na dálku pomocí DTMF, pokud je k dispozici elektronický zámek. JSL91-S také podporuje jednodotykové tlačítko pro nouzové volání. Je ideální pro ovládání, komunikaci a zabezpečení přes internet, jako je například dispečink, obchodní a institucionální aplikace atd.

Vlastnosti produktu

• Režim DTMF: V‐Pásmo, RFC2833 a SIP INFO

•DHCP/Statické/PPPoE

•STUN, Časovač relace

•Dotaz DNS SRV/A/NATPR

• HTTP/HTTPS/FTP/TFTP

• TCP/IPv4/UDP

• SIP přes TLS, SRTP

• Záloha/obnova konfigurace

• Systémový protokol

•SNMP/TR069

• Konfigurační web‐založené řízení

• Správa webu pomocí HTTP/HTTPS

• Automatické zřizování: FTP/TFTP/HTTP/HTTPS/PnP

• Generátor komfortního hluku (CNG)

• Detekce hlasové aktivity (VAD)

• Kodek: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• Širokopásmový kodek: G.722

•Dva‐způsob audio streamu

• HD hlas

• Dálkové ovládání URL akce/aktivního URI

• Výchozí automatický příjem

• Funkce dveřního telefonu

Detaily produktu

Mini SIP interkom s jedním tlačítkem

•HD zvuk

•Propojení videa

•Samodiagnostika

•Automatické zřizování

•Montáž na zeď

•Jednodotykové tlačítko pro nouzové volání

•Metahousing, stabilita a spolehlivost

•Odemkněte dveře pomocí DTMF

•Kompaktní design, snadné zabudování do sloupku

mj1

Vysoká stabilita a spolehlivost

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP přes TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•Dotaz DNS SRV/A/NATPR

•STUN, Časovač relace

•DHCP/Statické/PPPoE

•Režim DTMF: In-Band, RFC2833 a SIP INFO

mj2-02
intercom_C

-35℃~65℃

interkom_IP65

IP65

intercom_IK10

IK10

intercom_ONVIF

Onvif

intercom_SIP

SIP

intercom_voice JSL88

HD zvuk

Detail

Mini audio SIP interkom model JSL91-S (1)
Mini audio SIP interkom model JSL91-S (2)

  • Předchozí:
  • Další:

  • Napište sem svou zprávu a odešlete nám ji