• 单页面 banner

4G SIP audio interkom model JSL92-SG

4G SIP audio interkom model JSL92-SG

Stručný popis:

Řada JSL92-SG je vysoce kvalitní 4G bezdrátový SIP audio interkom s funkcí potlačení ozvěny. Celé zařízení je vyrobeno z hliníkové slitiny. Povrch pouzdra je kompletně černě pískovaný. Ve srovnání s běžnými interkomy na trhu má atraktivnější vzhled, po instalaci vypadá luxusněji a stabilněji. V režimu 4G LTE je instalace mnohem snazší než kdy dříve. A JSL92-SG dokáže poskytnout stejnou HD kvalitu zvuku jako kabelový typ.


Detaily produktu

Štítky produktů

4G SIP audio interkom

Řada JSL92-SG je vysoce kvalitní 4G bezdrátový SIP audio interkom s funkcí potlačení ozvěny. Celé zařízení je vyrobeno z hliníkové slitiny. Povrch pouzdra je kompletně černě pískovaný. Ve srovnání s běžnými interkomy na trhu má atraktivnější vzhled, po instalaci vypadá luxusněji a stabilněji. V režimu 4G LTE je instalace mnohem snazší než kdy dříve. A JSL92-SG dokáže poskytnout stejnou HD kvalitu zvuku jako kabelový typ.

Vlastnosti produktu

• Režim DTMF: V‐Pásmo, RFC2833 a SIP INFO

•DHCP/Statické/PPPoE

•STUN, Časovač relace

•Dotaz DNS SRV/A/NATPR

• HTTP/HTTPS/FTP/TFTP

• TCP/IPv4/UDP

• SIP přes TLS, SRTP

• Záloha/obnova konfigurace

• Systémový protokol

•SNMP/TR069

• Konfigurační web‐založené řízení

• Správa webu pomocí HTTP/HTTPS

• Automatické zřizování: FTP/TFTP/HTTP/HTTPS/PnP

• Generátor komfortního hluku (CNG)

• Detekce hlasové aktivity (VAD)

• Kodek: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• Širokopásmový kodek: G.722

•Dva‐způsob audio streamu

• HD hlas

• Dálkové ovládání URL akce/aktivního URI

• Výchozí automatický příjem

• Funkce dveřního telefonu

Detaily produktu

4G SIP audio interkom

•Bezdrátové 4G

•HD zvuk

•Montáž na stěnu

•Volání jedním dotykem

•Montáž na stěnu

•MetaHousing, stabilita a spolehlivost

•Samodiagnostika

•Automatické zřizování

•B1/3/5/34/38/39/40/41, TDD a FDD

•Volitelné tlačítko DuaButton: DP92-DG

mj1

Vysoká stabilita a spolehlivost

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP přes TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•Dotaz DNS SRV/A/NATPR

•STUN, Časovač relace

•DHCP/Statické/PPPoE

•Režim DTMF: In-Band, RFC2833 a SIP INFO

mj2-02
intercom_C

-35℃~65℃

interkom_IP65

IP65

intercom_IK10

IK10

intercom_ONVIF

Onvif

intercom_SIP

SIP

intercom_voice JSL88

HD zvuk

Detail

4G SIP audio interkom model JSL92-SG

  • Předchozí:
  • Další:

  • Napište sem svou zprávu a odešlete nám ji