• 单页面 banner

Nejlepší dodavatelé vysílaček s dálkovou rukojetí, funkcí GPS a výrobcem 4G IP rádia pro hosty

Nejlepší dodavatelé vysílaček s dálkovou rukojetí, funkcí GPS a výrobcem 4G IP rádia pro hosty

Stručný popis:

Řada JSL92V-SG je vysoce kvalitní bezdrátový 4G SIP videointerkom s funkcí potlačení ozvěny. Celé zařízení je vyrobeno z hliníkové slitiny. Povrch pouzdra je kompletně černě pískovaný. Ve srovnání s běžnými interkomy na trhu má atraktivnější vzhled, po instalaci vypadá luxusněji a stabilněji. V režimu 4G LTE je instalace mnohem snazší než kdy dříve. JSL92V-SG poskytuje stejnou HD kvalitu zvuku a videa jako kabelový typ.


Detaily produktu

Štítky produktů

Myslíme si, co si myslí kupující, naléhavost a naléhavost jednat v zájmu kupujícího v teoretickém postavení, což umožňuje mnohem lepší kvalitu, nižší náklady na zpracování a rozumnější poplatky, získalo podporu a uznání nových i starších zákazníků pro špičkové dodavatele vysílaček s dálkovou rukojetí a funkcí GPS a výrobce hostujících 4G IP rádií. S velkou vášní a věrností jsme připraveni vám poskytnout ty nejlepší služby a kráčet s vámi vpřed, abychom vytvořili živou budoucnost.
Myslíme si, co si myslí kupující, naléhavost jednání v zájmu kupujícího z teoretického hlediska, což umožňuje mnohem lepší kvalitu, nižší náklady na zpracování, rozumnější poplatky, získává podporu a uznání nových i starších zákazníků.Cena veřejného rádia a ručního rádiaS nejvyššími standardy kvality výrobků a služeb bylo naše zboží exportováno do více než 25 zemí, jako jsou USA, KANADA, NĚMECKO, FRANCIE, SAE, Malajsie a tak dále. Jsme velmi rádi, že můžeme sloužit zákazníkům z celého světa!

4G SIP video interkom

Řada JSL92V-SG je vysoce kvalitní bezdrátový 4G SIP videointerkom s funkcí potlačení ozvěny. Celé zařízení je vyrobeno z hliníkové slitiny. Povrch pouzdra je kompletně černě pískovaný. Ve srovnání s běžnými interkomy na trhu má atraktivnější vzhled, po instalaci vypadá luxusněji a stabilněji. V režimu 4G LTE je instalace mnohem snazší než kdy dříve. JSL92V-SG poskytuje stejnou HD kvalitu zvuku a videa jako kabelový typ.

Vlastnosti produktu

Režim DTMF: In-Band, RFC2833 a SIP INFO

DHCP/Statické/PPPoE

STUN, Časovač relace

Dotaz DNS SRV/A/NATPR

HTTP/HTTPS/FTP/TFTP

TCP/IPv4/UDP

SIP přes TLS, SRTP

Záloha/obnova konfigurace

Systémový protokol

SNMP/TR069

Konfigurace, správa přes web

Správa webu HTTP/HTTPS

Automatické zřizování: FTP/TFTP/HTTP/HTTPS/PnP

Generátor komfortního hluku (CNG)

Detekce hlasové aktivity (VAD)

Kodek: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

Širokopásmový kodek: G.722

Obousměrný zvukový stream

HD hlas

Dálkové ovládání URL akce/aktivního URI

Výchozí automatická odpověď

Funkce dveřního telefonu

Detaily produktu

4G SIP video interkom

•Bezdrátové 4G

•HD video

•Montáž na stěnu

•Volání jedním dotykem

•Montáž na zeď

•MetaHousing, stabilita a spolehlivost

•Samodiagnostika

•Automatické zřizování

•B1/3/5/34/38/39/40/41, TDD a FDD

mj1

Vysoká stabilita a spolehlivost

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP přes TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•Dotaz DNS SRV/A/NATPR

•STUN, Časovač relace

•DHCP/Statické/PPPoE

•Režim DTMF: In-Band, RFC2833 a SIP INFO

mj2-02
intercom_C

-35℃~65℃

interkom_IP65

IP65

interkomová_kamera

HD video

intercom_ONVIF

Onvif

intercom_SIP

SIP

4G_LTE

4G

intercom_voice JSL88

HD zvuk

intercom_IK10

IK10

Detail

4G SIP videointerkom model JSL92V-SG
Myslíme si, co si myslí kupující, naléhavost a naléhavost jednat v zájmu kupujícího v teoretickém postavení, což umožňuje mnohem lepší kvalitu, nižší náklady na zpracování a rozumnější poplatky, získalo podporu a uznání nových i starších zákazníků pro špičkové dodavatele vysílaček s dálkovou rukojetí a funkcí GPS a výrobce hostujících 4G IP rádií. S velkou vášní a věrností jsme připraveni vám poskytnout ty nejlepší služby a kráčet s vámi vpřed, abychom vytvořili živou budoucnost.
Nejlepší dodavateléCena veřejného rádia a ručního rádiaS nejvyššími standardy kvality výrobků a služeb bylo naše zboží exportováno do více než 25 zemí, jako jsou USA, KANADA, NĚMECKO, FRANCIE, SAE, Malajsie a tak dále. Jsme velmi rádi, že můžeme sloužit zákazníkům z celého světa!


  • Předchozí:
  • Další:

  • Napište sem svou zprávu a odešlete nám ji