• 单页面 banner

Špičkový firemní SIP telefon model JSL66G JSL66GP

Špičkový firemní SIP telefon model JSL66G JSL66GP

Stručný popis:

Cashly JSL66G/JSL66GP je všestranný HD SIP telefon určený pro náročné firmy. Elegantní vzhled, vynikající výkon, vhodný pro různá prostředí. Grafický LCD displej s rozlišením 4,3” (480 x 272 pixelů) a podsvícením přináší dobré vizuální efekty. Vynikající kvalita HD hlasu a různé systémové funkce pro splnění různých potřeb uživatelů. SIP telefon C66 je vybaven duálními gigabitovými ethernetovými porty, které se snadno instalují, konfigurují a používají. Podporuje 20 SIP účtů a 6cestnou konferenci. Dosahuje bohatých obchodních funkcí díky bezproblémové spolupráci s IP PBX.


Detaily produktu

Štítky produktů

JSL66G/JSL66GP

Cashly JSL66G/JSL66GP je všestranný HD SIP telefon určený pro náročné firmy. Elegantní vzhled, vynikající výkon, vhodný pro různá prostředí. Grafický LCD displej s rozlišením 4,3” (480 x 272 pixelů) a podsvícením přináší dobré vizuální efekty. Vynikající kvalita HD hlasu a různé systémové funkce pro splnění různých potřeb uživatelů. SIP telefon C66 je vybaven duálními gigabitovými ethernetovými porty, které se snadno instalují, konfigurují a používají. Podporuje 20 SIP účtů a 6cestnou konferenci. Dosahuje bohatých obchodních funkcí díky bezproblémové spolupráci s IP PBX.

Vlastnosti produktu

• HD hlas

• SMS, hlasová schránka, MWI

• Vytáčení partnerů

• Automatické opakované vytáčení, automatický příjem

• IP vytáčení

•DTMF: V pásmu, RFC2833, SIP INFO

• Zachycení sítě

• Systémový protokol

• Automatické zřizování: FTP/TFTP/HTTP/HTTPS/PnP

• Telefonní seznam: 1000 skupin

• SIP přes TLS, SRTP

•BEZPEČÍ

• Podržení hovoru, Ztlumení, Nerušit

• Aktualizace softwaru přes web

• Kodek: PCMA, PCMU, iLBC G.729, G.723_53, G.723_63, G.726_32

• Hudba při čekání, interkom, multicast

Detaily produktu

Gigabitový barevný IP telefon

•HD hlas

•4,3” grafický LCD displej s podsvícením, 480 x 272 pixelů

•Dvouportový gigabitový ethernet

•20 SIP účtů

•Čekající hovor

•Přesměrování hovorů

•Převod pro nevidomé/doprovodné osoby

•50 linkových klíčů

•Wifi a Bluetooth adaptér

•BOZP

HD Voice IP telefon

Bezpečné a spolehlivé

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP přes TLS, SRTP

•TCP/IP/UDP

•RTP/RTCP, RFC2198, 1889

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP/DHCP

•Dotaz DNS SRV/A/dotaz NATPR

•STUN, Časovač relace (RFC4028)

•DTMF:In‐Pásmo, RFC2833, SIP INFO

Cenově výhodný IP telefon
IP telefon_HD audio

HD hlas

IP telefon_30 linka

20SIP účtů

Klíč IP telefonní linky

50 kláves pro volbu linek

IP telefon_ 4,3” grafický LCD displej

4,3" grafický LCD displej

IP telefon_

5stranná konference

Wi-Fi a Bluetooth adaptér

WiFi a Bluetooth adaptér

Snadná správa

•Automatický upgrade/konfigurace

•Konfigurace přes web HTTP/HTTPS

•Konfigurace pomocí tlačítka zařízení

•SNMP

•TR069

•Zachycení sítě

JSL66G JSL66GP 1

  • Předchozí:
  • Další:

  • Napište sem svou zprávu a odešlete nám ji