• head_banner_03
  • head_banner_02

Dvoutlačítkový SIP videointerkom model JSL85

Dvoutlačítkový SIP videointerkom model JSL85

Stručný popis:

JSL85 je dvoutlačítkový SIP videointerkom s integrovanou HD kamerou, čtečkou RF karet a pokročilým audiosystémem. Podporuje kompresi videa H.264 a poskytuje vynikající kvalitu videa v rozlišení 720p. Pomocí dotykového ovládacího panelu můžete kdykoli hovořit s návštěvníky a sledovat video z kamery.

JSL85 nabízí uživatelům bezklíčové ovládání a pohodlí, které podporuje mnoho způsobů otevírání dveří bez klíče. Dveře lze otevřít na dálku, ale také lokálně pomocí IC/ID karty, pokud je k dispozici elektronický zámek. Je ideální pro ovládání, komunikaci a zabezpečení přes internet, například v obchodních, institucionálních a rezidenčních aplikacích.


Detaily produktu

Štítky produktů

JSL85

JSL85 je dvoutlačítkový SIP videointerkom s integrovanou HD kamerou, čtečkou RF karet a pokročilým audiosystémem. Podporuje kompresi videa H.264 a poskytuje vynikající kvalitu videa v rozlišení 720p. Pomocí dotykového ovládacího panelu můžete kdykoli hovořit s návštěvníky a sledovat video z kamery.

JSL85 nabízí uživatelům bezklíčové ovládání a pohodlí, které podporuje mnoho způsobů otevírání dveří bez klíče. Dveře lze otevřít na dálku, ale také lokálně pomocí IC/ID karty, pokud je k dispozici elektronický zámek. Je ideální pro ovládání, komunikaci a zabezpečení přes internet, například v obchodních, institucionálních a rezidenčních aplikacích.

Vlastnosti produktu

•Zeď‐namontovaná instalace

• 2 tlačítka pro volání

• Systémový protokol

• Záloha/obnova konfigurace

•SNMP/TR069

• Režim DTMF: V pásmu, RFC2833 a SIP INFO

• Správa webu pomocí HTTP/HTTPS

•STUN, Časovač relace

• Automatické zřizování: FTP/TFTP/HTTP/HTTPS/PnP

•DHCP/Statické/PPPoE

• HTTP/HTTPS/FTP/TFTP

• TCP/IPv4/UDP

• SIP přes TLS, SRTP

• Rozlišení: až 1280 x 720

• Pozorovací úhel: 80°(V), 60°(PROTI)

• Kodek: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• Širokopásmový kodek: G.722

•Dva‐způsob audio streamu

• HD hlas

• Video kodek: H.264

• Maximální přenosová rychlost obrazu: 1080P -30 sn./s

• Přístup ke dveřím: tóny DTMF

• 2 SIP linky, duální SIP servery

• 2M pixelová barevná CMOS kamera

Detaily produktu

Dvoutlačítkový SIP interkom

•HD hlas

•1080p HD kamera

•Přístup ke dveřím: tóny DTMF, IC/ID karta

•Duální SIP linka, duální SIP servery

•Rozlišení: až 1280 x 720

•Pozorovací úhel: 80° (horizontálně), 60° (vertikálně)

mj1

Vysoká stabilita a spolehlivost

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP přes TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•Dotaz DNS SRV/A/NATPR

•STUN, Časovač relace

•DHCP/Statické/PPPoE

•Režim DTMF: In-Band, RFC2833 a SIP INFO

mj2-02
intercom_SIP

SIP

interkomová_kamera

HD kamera

intercom_voice JSL88

HD zvuk

intercom_IK10

IK10

interkom_IP65

IP65

intercom_C

-20℃~65℃

Snadná správa

•Automatické zřizování: FTP/TFTP/HTTP/HTTPS/PnP

•Konfigurace přes web HTTP/HTTPS

•Konfigurační web‐založené řízení

•SNMP/TR069

•Záloha/obnova konfigurace

•Systémový protokol

打印

  • Předchozí:
  • Další:

  • Napište sem svou zprávu a odešlete nám ji