• head_banner_03
  • head_banner_02

Audio SIP interkom model JSL81

Audio SIP interkom model JSL81

Stručný popis:

JSL81 je audio SIP interkom s pokročilým audio systémem a funkcí potlačení ozvěny. Díky dotykovému ovládacímu panelu můžete kdykoli hovořit s návštěvníky.

JSL81 nabízí bezklíčové ovládání a pohodlí pro uživatele, kteří otevírají dveře bez klíče. Dveře lze otevřít na dálku, pokud je k dispozici elektronický zámek.'Ideální pro řízení komunikace a zabezpečení přes internet, například v obchodních, institucionálních a rezidenčních aplikacích.


Detaily produktu

Štítky produktů

JSL81

JSL81 je audio SIP interkom s pokročilým audio systémem a funkcí potlačení ozvěny. Díky dotykovému ovládacímu panelu můžete kdykoli hovořit s návštěvníky.
JSL81 nabízí bezklíčové ovládání a pohodlí pro uživatele, kteří otevírají dveře bez klíče. Dveře lze otevřít na dálku, pokud je k dispozici elektronický zámek.'Ideální pro řízení komunikace a zabezpečení přes internet, například v obchodních, institucionálních a rezidenčních aplikacích.

Vlastnosti produktu

• Hliníkový povrch, kovové dno

• 2 tlačítka pro volání

• Režim DTMF: V‐Pásmo, RFC2833 a SIP INFO

•DHCP/Statické/PPPoE

•STUN, Časovač relace

•Dotaz DNS SRV/A/NATPR

• HTTP/HTTPS/FTP/TFTP

• TCP/IPv4/UDP

• SIP přes TLS, SRTP

• Záloha/obnova konfigurace

• Systémový protokol

•SNMP/TR069

• Konfigurační web‐založené řízení

• Správa webu pomocí HTTP/HTTPS

• Automatické zřizování: FTP/TFTP/HTTP/HTTPS/PnP

• Generátor komfortního hluku (CNG)

• Detekce hlasové aktivity (VAD)

• Kodek: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• Širokopásmový kodek: G.722

•Dva‐způsob audio streamu

• HD hlas

• Dálkové ovládání URL akce/aktivního URI

• Výchozí automatický příjem

• Funkce dveřního telefonu

• Přístup ke dveřím: tóny DTMF

• 2 SIP linky, duální SIP servery

Detaily produktu

Dvoutlačítkový SIP interkom

•HD hlas

•Přístup ke dveřím: tóny DTMF

•Ideální pro firemní, institucionální a rezidenční aplikace

•Otevřít na dálku, pokud je k dispozici elektronický zámek dveří

•Duální SIP linka, duální SIP servery

•Funkce dveřního telefonu

•Obousměrný zvukový stream

mj1

Vysoká stabilita a spolehlivost

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP přes TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•Dotaz DNS SRV/A/NATPR

•STUN, Časovač relace

•DHCP/Statické/PPPoE

•Režim DTMF: In-Band, RFC2833 a SIP INFO

mj2-02
intercom_SIP

SIP

intercom_voice JSL88

HD zvuk

intercom_ONVIF

Onvif

intercom_IK10

IK10

interkom_IP65

IP65

intercom_C

-20℃~65℃

Snadná správa

•Automatické zřizování: FTP/TFTP/HTTP/HTTPS/PnP

•Konfigurace přes web HTTP/HTTPS

•Konfigurační web‐založené řízení

•SNMP/TR069

•Záloha/obnova konfigurace

•Systémový protokol

打印

  • Předchozí:
  • Další:

  • Napište sem svou zprávu a odešlete nám ji