• head_banner_03
  • head_banner_02

Dvoutlačítkový SIP videointerkom JSL83

Dvoutlačítkový SIP videointerkom JSL83

Stručný popis:

JSL83 je dvoutlačítkový SIP videointerkom s integrovanou HD kamerou a pokročilým audiosystémem. Podporuje formát komprese videa H.264 a poskytuje vynikající kvalitu videa v rozlišení 720p. Pomocí dotykového ovládacího panelu můžete kdykoli hovořit s návštěvníky a sledovat video z kamery.
JSL83 nabízí bezklíčové ovládání a pohodlí pro uživatele, kteří otevírají dveře bez klíče. Dveře lze otevřít na dálku, pokud je k dispozici elektronický zámek. Je ideální pro ovládání, komunikaci a zabezpečení přes internet, například v obchodních, institucionálních a rezidenčních aplikacích.


Detaily produktu

Štítky produktů

JSL83

JSL83 je dvoutlačítkový SIP videointerkom s integrovanou HD kamerou a pokročilým audiosystémem. Podporuje formát komprese videa H.264 a poskytuje vynikající kvalitu videa v rozlišení 720p. Pomocí dotykového ovládacího panelu můžete kdykoli hovořit s návštěvníky a sledovat video z kamery.
JSL83 nabízí bezklíčové ovládání a pohodlí pro uživatele, kteří otevírají dveře bez klíče. Dveře lze otevřít na dálku, pokud je k dispozici elektronický zámek. Je ideální pro ovládání, komunikaci a zabezpečení přes internet, například v obchodních, institucionálních a rezidenčních aplikacích.

Vlastnosti produktu

• HTTP/HTTPS/FTP/TFTP

•Dotaz DNS SRV/A/NATPR

•SNMP/TR069

• Konfigurační klávesnice‐založené řízení

• Správa webu pomocí HTTP/HTTPS

• Automatické zřizování: FTP/TFTP/HTTP/HTTPS/PnP

•RTP/RTCP, RFC2198, 1889

• TCP/IPv4/UDP

• SIP přes TLS, SRTP

• Přístup ke dveřím: tóny DTMF

• 2 SIP linky, duální SIP servery

• Generátor komfortního hluku (CNG)

• Detekce hlasové aktivity (VAD)

• Kodek: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• Širokopásmový kodek: G.722

•Dva‐způsob audio streamu

• HD hlas

• Pozorovací úhel: 80°(V), 60°(PROTI)

• Minimální osvětlení: 0,1 luxu

• Rozlišení: až 1280 x 720

• Video kodek: H.264

• Maximální přenosová rychlost obrazu: 720p‐30 snímků za sekundu

• 2M pixelová barevná CMOS kamera

Detaily produktu

Dvoutlačítkový SIP interkom

•HD hlas

•1080p HD kamera

•Přístup ke dveřím: tóny DTMF

•Ideální pro firemní, institucionální a rezidenční aplikace

•Integrovaná HD kamera

•Zvukový výstup pro potlačení akustické ozvěny

•Duální SIP linka, duální SIP servery

mj1

Vysoká stabilita a spolehlivost

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP přes TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•Dotaz DNS SRV/A/NATPR

•STUN, Časovač relace

•DHCP/Statické/PPPoE

•Režim DTMF: In-Band, RFC2833 a SIP INFO

mj2-02
intercom_SIP

SIP

intercom_voice JSL88

HD zvuk

intercom_ONVIF

Onvif

intercom_IK10

IK10

interkom_IP65

IP65

intercom_C

-20℃~65℃

Snadná správa

•Automatické zřizování: FTP/TFTP/HTTP/HTTPS/PnP

•Konfigurace přes web HTTP/HTTPS

•Konfigurační web‐založené řízení

•SNMP/TR069

•Záloha/obnova konfigurace

•Systémový protokol

打印

  • Předchozí:
  • Další:

  • Napište sem svou zprávu a odešlete nám ji